You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2017-10-02 09:20:41

Mosa
Guest
Registered: 2009-09-21
Posts: 47

message sur les logs

Bonjour,

depuis le passage en 9.2, il m'arrive asse souvent d'avoir ce message quand je clique sur un ticket

Une erreur est survenue au chargement des contenus !

Vérifiez les logs de GLPI ou contactez votre administrateur.
ou essayer de recharger

si je rafraichi, je ne l'ai plus

qu'est ce qui clocherait ?


WampServer
GLPI 9.2

Offline

#2 2017-10-04 18:34:38

yllen
GLPI-DEV
From: Sillery (51)
Registered: 2008-01-14
Posts: 13,964

Re: message sur les logs

Vous avez quelque chose dans les logs au moment de l'erreur ?


CentOS 6.5 - CentOS 7
PHP 5.6 - PHP 7 - MySQL 5.6  + APC + oOPcache
GLPI from 0.72 to dev version
Certifiée ITIL (ITV2F, ITILF, ITILOSA)

Offline

#3 2018-02-13 14:54:08

AntoninC
Guest
Registered: 2018-01-17
Posts: 8

Re: message sur les logs

Bonjour,

J'ai exactement le même problème...

Last edited by AntoninC (2018-02-13 14:54:17)

Offline

Board footer

Powered by FluxBB