You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-05-27 11:25:25

jrope
Guest
Registered: 2018-09-19
Posts: 2

Compatibilité OCS server 2.4

Bonjour,

Nous utilisons actuellement GLPI v9.1.7, avec un serveur OCS 2.3.1, et le plugin v1.3.5.
Afin d'accéder à plusieurs correctifs de bugs, nous envisageons une mise à jour du serveur OCS en version 2.4.

Notre version de GLPI et du plugin restera-t-elle compatible avec le serveur OCS 2.4 ? Ou bien devons-nous aussi envisager une montée de version sur GLPI ?

Offline

Board footer

Powered by FluxBB