You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-05-15 18:21:24

Temok
Guest
Registered: 2018-09-05
Posts: 8

No puedo configurar Plugin Modifications

Hola a todos,

Tengo una version de Fusion Inventory :
GLPI 9.4.2 Copyright (C) 2015-2019 Teclib' and contributors
FusionInventory 9.4+1.1 - Copyleft © 2010-2019 by FusionInventory Team

Instale el Plugin de Modifications, pero no puedo modificar nada, a diferencia de otra version mas vieja si lo puedo hacer, alguien que tenga una idea?

Gracias!

Offline

#2 2019-05-16 14:54:59

sistemascc
Member
Registered: 2019-04-11
Posts: 6

Re: No puedo configurar Plugin Modifications

Hola,

Según la matriz de compatibilidades , el plugin de Modifications no está aún soportado en la versión 9.4.2 de GLPI.

Saludos.

Offline

Board footer

Powered by FluxBB