You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-04-23 18:09:31

mrojas
Member
Registered: 2019-04-12
Posts: 17

vulnerabilidad en glpi 9.2.3 - cross site scripting

Estimados buenos días,

Me han realizado una auditoria en seguridad y han encontrado que han podido realizar cross site scripting a la versión de glpi 9.2.3.

Necesitaría saber como es posible remediar esto,


Espero me sepan ayudar.

Saludos.

Offline

#2 2019-04-24 20:02:11

makeijan
Member
From: Pontevedra, Galicia
Registered: 2008-01-29
Posts: 404
Website

Re: vulnerabilidad en glpi 9.2.3 - cross site scripting

La versión 9.2.3 no está soportada. Necesitas actualizar al menos a 9.3.4.
Saludos

Offline

#3 2019-04-25 20:09:33

mrojas
Member
Registered: 2019-04-12
Posts: 17

Re: vulnerabilidad en glpi 9.2.3 - cross site scripting

Makeijan muchas gracias por su respuesta,

Saludos.

Offline

Board footer

Powered by FluxBB