You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2018-12-12 17:35:19

lsteck
Guest
Registered: 2013-03-12
Posts: 47

install glpi 9.2.3 moteur de base de données trop vieux

Bonjour,

Je suis en debian 8 avec mysql 5.5.62

J'ai déjà un GLPI 9.2.3 qui tourne sur cette machine (ainsi que des instances plus anciennes).

Lorsque j'essaie d'installer une autre instance de 9.2.3 l'installation me dit que le moteur de base do données est trop vieux. Pourtant cela ne posait pas de problème pour la première instance. (je souhaite garder cette version car nous l'avons personnalisée).

Entre temps j'ai mis à jour la distribution tout en restant en debien 8. Bizarrement php5-mysql est en 5.6.38...
Merci d'avance.

Offline

Board footer

Powered by FluxBB