You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2018-12-05 18:48:20

tgidi
Guest
Registered: 2014-12-04
Posts: 4

Erreur : lors de l'installation GLPI 9.3

Bonjour,

Lors del'installation de GLPI 9.3.3 sur un VM linux Centos 7 avec php-fpm 7.2 et nginx 1.15 j'ai c'est erreur qui s'affiche des que je valide le choix de la langue.

Je n'ai aucune trace d'erreur au niveau des log que ce soit glpi, nginx ou php-fpm. ca me donne un beau mal de tete de le debut d'apres midi smile

Si quelqu'un peut m'aider je le remercie d'avance.

Offline

#2 2018-12-05 18:48:59

tgidi
Guest
Registered: 2014-12-04
Posts: 4

Re: Erreur : lors de l'installation GLPI 9.3

OOps l'ai pas poster le message d'erreur :

L'action que vous avez réalisée n'est pas autorisée.

désolé.

Offline

Board footer

Powered by FluxBB