You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2018-07-17 21:41:25

jeluizs
Guest
Registered: 2018-07-17
Posts: 1

Não foi possível conectar ao servidor coletor de e-mails

Boa tarde,  estou com um problema no GLPI, no coletor de e-mails.

não conecta e recebo a mensagem como a imagem.

https://uploaddeimagens.com.br/imagens/ … 67ebdf19f9

poderiam me ajudar.

Versão GLPI 9.3

Offline

#2 2018-09-04 21:50:26

joseleno.bruno
Guest
Registered: 2018-08-23
Posts: 9

Re: Não foi possível conectar ao servidor coletor de e-mails

Talvez esteja configurando errado

Veja esse link http://suportebelem.com/configurar-noti … o-no-glpi/

Nesse link tem todos os detalhes para a configuração do coletor

Offline

#3 2018-10-18 15:08:54

jeanvfpereira
Member
Registered: 2018-10-18
Posts: 6

Re: Não foi possível conectar ao servidor coletor de e-mails

Estou com o mesmo problema, já tentei todas as configurações possíveis entre pop e imap, com e sem ssl, por ip e nome do servidor e nada...atualizei para a 9.3.1, porém mesma coisa.

Offline

Board footer

Powered by FluxBB