You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2006-11-02 12:32:14

emgenet
Member
From: Charleville-Mézières - 08
Registered: 2006-02-10
Posts: 770
Website

Outlook ical et IE7

Bonjour,

Je n'ai pas résisté, en peu de temps FF2 et IE7, ouah. Et bien IE7, j'attendais la version finale française pour le dire, mais, installation hier soir oblige !, je vous confirme que le plugin outlookical semble marcher en IE7, alors qu'il était impossible d'ouvire avec IE6. Il fallait enregistrer pour ouvrir ! A l'époque nous avions dir que c'était bien du microsoft !

D'après mes sources, c'est Bill qui suit le forum de GLPI de pret (pour un rachat éventuel) qui a insisté pour que le plugin marche dans IE7. lol Mais faut pas le dire.


GLPI: 0.72.3 et OCS 1.0.1
Plateforme: Linux Debian Lenny (5.0) Navigateur: IE7-8 & FrFx2-3
PHP: 5.2.6;  MySQL: 5.0.51;  Apache: 2.2.9;

Offline

#2 2006-11-02 12:33:53

tsmr
GLPI-DEV
From: Rennes
Registered: 2005-08-26
Posts: 11,632
Website

Re: Outlook ical et IE7

lol mdr


Xavier Caillaud
Blog GLPI Infotel

Offline

#3 2006-11-02 13:32:40

tsmr
GLPI-DEV
From: Rennes
Registered: 2005-08-26
Posts: 11,632
Website

Re: Outlook ical et IE7

Par contre les liens protocolés style RDP ca marche pas bien du tout.. mdr lol


Xavier Caillaud
Blog GLPI Infotel

Offline

#4 2006-11-02 13:44:05

emgenet
Member
From: Charleville-Mézières - 08
Registered: 2006-02-10
Posts: 770
Website

Re: Outlook ical et IE7

mdr, je reprend, on a qu'a demandé ici, peut etre que pour IE8 ca aura été lu lol


GLPI: 0.72.3 et OCS 1.0.1
Plateforme: Linux Debian Lenny (5.0) Navigateur: IE7-8 & FrFx2-3
PHP: 5.2.6;  MySQL: 5.0.51;  Apache: 2.2.9;

Offline

#5 2006-11-02 15:32:36

slayer27
Member
Registered: 2006-10-24
Posts: 19

Re: Outlook ical et IE7

D'après mes sources, c'est Bill qui suit le forum de GLPI de pret (pour un rachat éventuel) qui a insisté pour que le plugin marche dans IE7. lol Mais faut pas le dire.

wink

Offline

Board footer

Powered by FluxBB