You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2006-05-29 14:35:35

GunnMax
Guest
From: Vendée
Registered: 2006-03-28
Posts: 130
Website

Glpi 0.68???

Bonjour tout le monde...
La version de dév avance plutot pas mal...
Avez vous une idée de la date de sortie de GLPI 0.68?
De plus,je n'arrive pas à installer de plugin avec la version de dev de glpi 0.68, comment faire? merci de vos réponses...


OS : Ubuntu 9.10    Version GLPI : 0.80.5
Apache : Apache/2.2.12    MySQL : 5.1.37-1ubuntu5.5

Moi j'dis ça...j'dis rien

Offline

#2 2006-05-29 14:37:27

tsmr
GLPI-DEV
From: Rennes
Registered: 2005-08-26
Posts: 11,632
Website

Re: Glpi 0.68???

tu les as téléchargé ou et comment tes plugins ?

Last edited by tsmr (2006-05-29 14:37:35)


Xavier Caillaud
Blog GLPI Infotel

Offline

#3 2006-05-29 14:59:28

GunnMax
Guest
From: Vendée
Registered: 2006-03-28
Posts: 130
Website

Re: Glpi 0.68???

je les ai téléchargés dans la partie plugins du site dans le dossier plugins de la version 0.68


OS : Ubuntu 9.10    Version GLPI : 0.80.5
Apache : Apache/2.2.12    MySQL : 5.1.37-1ubuntu5.5

Moi j'dis ça...j'dis rien

Offline

#4 2006-05-29 15:24:21

tsmr
GLPI-DEV
From: Rennes
Registered: 2005-08-26
Posts: 11,632
Website

Re: Glpi 0.68???

les plugins du site sont compatible uniquement avec la 0.65

il faut aller là
https://dev.indepnet.net:8080/plugins

et télécharger via tortoise

https://dev.indepnet.net:8080/svn/plugins/nom_du_plugin/trunk


Xavier Caillaud
Blog GLPI Infotel

Offline

#5 2006-05-29 19:00:25

aurel
Guest
From: France
Registered: 2004-09-23
Posts: 1,248

Re: Glpi 0.68???

Pour tout problème relatif à une version de développement GunnMax utilise le bon Forum wink ici pour l'instant c'est un forum install GLPI sur GNU/Linux.


A+


Prod (Vmware) Debian 7.0 - GLPI 0.85.4 , plugin FusionInventory 0.85+1.1, Agent Fusioninventory v2.3.8
Pré Prod (Vmware) Debian 7.0 - GLPI 0.84.3 , plugin FusionInventory 0.84+1.2, Agent Fusioninventory v2.3.6

Offline

Board footer

Powered by FluxBB