You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2020-02-12 17:28:01

FPT_MID
Member
Registered: 2019-03-18
Posts: 9

Plugin "Fields" : ajout champs lié à version os ne fonctionne pas

Bonjour,

j'essaye de créer un champs supplémentaire lié à la version d'un système d'exploitation. Si la création se passe sans soucis, la notification confirmant la création du champs apparaissant en bas de l'écran, lorsque j eme rend sur l'ecran version d'un système d'exploitation, je ne vois pas mon nouveau champs.
J'ai essayé les 3 types de bloc possible, rien à faire.
glpi9.4.4 plugin fiels 1.10.3

Last edited by FPT_MID (2020-02-12 17:28:54)

Offline

Board footer

Powered by FluxBB