You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-09-03 13:18:40

orpogs
Guest
Registered: 2017-02-21
Posts: 15

Connexion impossible depuis la 9.4.3

Bonjour,

Depuis mon Update Serveur Debian Linux 9  et GLPI en 9.4.3 j'ai un problème d'authentification avec le message :L'action que vous avez réalisée n'est pas autorisée

J'ai lancé une ouverture de session en mode local ou LDAP mais pas mieux !

J'ai en plus l'impression que c'est après le reboot du serveur que le problème est survenu !

Avez vous une idée ?

Merci

Offline

#2 2019-09-04 11:31:09

orpogs
Guest
Registered: 2017-02-21
Posts: 15

Re: Connexion impossible depuis la 9.4.3

Je viens de trouver :
j'ai du repasser la commande suivante : chown -R www-data /var/www/html/glpi

Offline

Board footer

Powered by FluxBB