You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-04-08 15:22:05

scmi
Guest
From: Germany
Registered: 2009-02-10
Posts: 74

Plugin_Modifications_1.3.0_GLPI_9.4 can't activate

Hi i'm  using 9.4.1 and i try to use glpi themes Plugin_Modifications_1.3.0_GLPI_9.4 but it does not activate on the system.
There's no switch to activate


Thnx


Prod GLPI: 9.4.1.1 / Apache 2.4.25 (Debian) /PHP 7.0.30/ Server Software: Debian 9.1/Server Version: 10.1.26-MariaDB-0+deb9u1

Offline

#2 2019-04-10 02:21:55

stdonato
Guest
Registered: 2013-12-01
Posts: 15

Re: Plugin_Modifications_1.3.0_GLPI_9.4 can't activate

Hi. What's your server O.S.? This plugin don't work in windows server.

Regards

Offline

#3 2019-04-10 07:55:05

scmi
Guest
From: Germany
Registered: 2009-02-10
Posts: 74

Re: Plugin_Modifications_1.3.0_GLPI_9.4 can't activate

Hi,

Prod GLPI: 9.4.1 / Apache 2.4.25 (Debian) / Server Version: 10.1.26-MariaDB-0+deb9u1


Prod GLPI: 9.4.1.1 / Apache 2.4.25 (Debian) /PHP 7.0.30/ Server Software: Debian 9.1/Server Version: 10.1.26-MariaDB-0+deb9u1

Offline

#4 2019-04-16 13:29:57

scmi
Guest
From: Germany
Registered: 2009-02-10
Posts: 74

Re: Plugin_Modifications_1.3.0_GLPI_9.4 can't activate

Same Problem with 1.3.1 and 9.4.1.1 no idea? no button to install no button to activate


Prod GLPI: 9.4.1.1 / Apache 2.4.25 (Debian) /PHP 7.0.30/ Server Software: Debian 9.1/Server Version: 10.1.26-MariaDB-0+deb9u1

Offline

#5 2019-04-25 14:32:51

scmi
Guest
From: Germany
Registered: 2009-02-10
Posts: 74

Re: Plugin_Modifications_1.3.0_GLPI_9.4 can't activate

No way?


Prod GLPI: 9.4.1.1 / Apache 2.4.25 (Debian) /PHP 7.0.30/ Server Software: Debian 9.1/Server Version: 10.1.26-MariaDB-0+deb9u1

Offline

Board footer

Powered by FluxBB