You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-01-13 15:16:50

Anthony53320
Member
Registered: 2019-01-13
Posts: 4

Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

Bonjour,

Je viens de faire l'installation sur mon serveur Linux - Ubuntu en 18.04 Lts.

J'arrive bien à me connecter sur un poste de mon réseau via http://ipmachine/glpi, je suis invité à sélectionner la langue, mais juste après un message apparaît

" L'action que vous avez réalisée n'est pas autorisée."

Je ne vois pas ce qui bloque,une idée de votre côté ?

Merci

Bonne journée

Offline

#2 2019-01-18 08:53:35

Anthony53320
Member
Registered: 2019-01-13
Posts: 4

Re: Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

Bonjour, je me permet de relancer le post, personne n'a eu se probblème ?

Offline

#3 2019-01-21 11:31:06

yllen
GLPI-DEV
From: Sillery (51)
Registered: 2008-01-14
Posts: 14,626

Re: Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

C'est une première installation de GLPI ?
Quelle version de GLPI ?


CentOS 6.5 - CentOS 7
PHP 5.6 - PHP 7 - MySQL 5.6  + APC + oOPcache
GLPI from 0.72 to dev version
Certifiée ITIL (ITV2F, ITILF, ITILOSA)

Offline

#4 2019-01-21 12:17:06

Anthony53320
Member
Registered: 2019-01-13
Posts: 4

Re: Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

Bonjour,

Première installation sur un serveur Linux Ubuntu

Version GLPI 9.3.3

Merci

Offline

#5 2019-02-04 16:40:35

yllen
GLPI-DEV
From: Sillery (51)
Registered: 2008-01-14
Posts: 14,626

Re: Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

Vous avez récupéré GLPI comment ? sur la forge ?


CentOS 6.5 - CentOS 7
PHP 5.6 - PHP 7 - MySQL 5.6  + APC + oOPcache
GLPI from 0.72 to dev version
Certifiée ITIL (ITV2F, ITILF, ITILOSA)

Offline

#6 2019-02-12 09:18:47

Anthony53320
Member
Registered: 2019-01-13
Posts: 4

Re: Erreur d'installation après le choix de la langue- GLPI Version 9.3.3

Oui en suivant le tuto d'installation présent à cette oage

https://doc.ubuntu-fr.org/glpi

J'ai commencé à l'étape 1.3 car le reste concerne une ancienne version.

Bonne journée

Offline

Board footer

Powered by FluxBB