You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2021-05-19 19:00:46

Kanchana_mc
Member
Registered: 2021-05-19
Posts: 2

GLPI 9.5.5 - Message is invalid: The input exceeds the allowed length

updated GLPI form 9.5.3 to 9.5.5. upon update system worked fine until yesterday. the receiver is not collecting emails from  yesterday and  the mailgate error log shows "Message is invalid: The input exceeds the allowed length" error message continuously. following error message is displayed once the "get email tickets now" is executed.

Number of messages: available=69, already imported=0, retrieved=10, refused=0, errors=10, blacklisted=0

Need help to resolve

Offline

Board footer

Powered by FluxBB