You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-08-01 10:39:36

FabJ
Guest
Registered: 2018-05-04
Posts: 6

Champ Obligatoire Problème

Bonjour à tous,

Savez-vous si il est possible de rajouter un champ obligatoire sur les "Problèmes" ?

Pour les tickets ce sont les gabarits de ticket mais pour les problèmes je ne trouve rien ...

Si vous avez l'info je suis preneur.

Pour info je suis sur la version : GLPI 0.84.8

Merci et bonne journée !

Offline

#2 2019-08-08 09:30:57

FabJ
Guest
Registered: 2018-05-04
Posts: 6

Re: Champ Obligatoire Problème

Petit UP !

Offline

Board footer

Powered by FluxBB