You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2019-07-08 09:22:16

toroque
Member
Registered: 2019-07-03
Posts: 5

Invalid use of session ID

Hi all, I have new installation of GLPI 9.4.3 (IIS, MariaDB 10 and PHP 7.2.20). After I enter credentials, Invalid use of session ID error message is displayed. Session state in php.ini is set.
Is there any solution?

Offline

#2 2019-07-08 12:52:12

KKAdmin
Guest
From: Germany
Registered: 2010-03-05
Posts: 959

Re: Invalid use of session ID

IIS reset ?
Did you check the log files ?
In most cases a prerequirement is missing.


You can mark this threat as [resolved] in subject of your threat. (This is only available edit of the first post.) It is good for users who help others to quickly see which post is still open.
##############################################
GLPI 9.3.3

Offline

Board footer

Powered by FluxBB