You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2018-05-31 13:14:14

amin
Guest
Registered: 2018-05-31
Posts: 1

Error Migration database from 0.84 to 9.2

Hi,
I'm installing the new released for GLPI 9.2.3 in my server, but when I' import from database version 0.84 I 'has this error:


9.1 multiple alter in glpi_tickets - Erreur durant l'éxecution de la requête : ALTER TABLE `glpi_tickets` ADD `slts_tto_id` INT(11) NOT NULL DEFAULT '0' AFTER `slts_ttr_id` , ADD INDEX `slts_tto_id` (`slts_tto_id`) - L'erreur est Unknown column 'slts_ttr_id' in 'glpi_tickets'


I' find the lotofse solution from internet but is not available.
could you help me please.

/Amin

Offline

Board footer

Powered by FluxBB