You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2017-01-25 15:35:01

david92
Guest
Registered: 2017-01-16
Posts: 26

Installation impossible FusionInventory sur GLPI 9.1

Bonjour, j'ai un problème sur l'installation de FusioniInventory, j'ai testé toutes les archives possible sur ce site https://github.com/fusioninventory/fusi … i/releases
Mais lorsque j'installe le logiciel dans la partie Plugin,j'ai ce  message d'erreur, je possède la version 9.1 de GLPI

http://www.noelshack.com/2017-04-148535 … sisisi.png

Merci de votre aide

Offline

#2 2017-01-25 16:14:50

JenkinsTanneur
Guest
Registered: 2017-01-16
Posts: 28

Re: Installation impossible FusionInventory sur GLPI 9.1

ben faut faire la mise à jour de GLPI tout simplement

Offline

#3 2017-01-25 16:47:01

david92
Guest
Registered: 2017-01-16
Posts: 26

Re: Installation impossible FusionInventory sur GLPI 9.1

Y'a pas d'autres moyens de remédier à ce problème? la mise à jour est quand même longue...

Offline

#4 2017-01-26 12:05:56

JenkinsTanneur
Guest
Registered: 2017-01-16
Posts: 28

Re: Installation impossible FusionInventory sur GLPI 9.1

Nop pas moyen d'y remedier. et la Maj 9.1 vers 9.1.1 n'est absolument pas longue

Offline

#5 2017-01-26 16:53:50

david92
Guest
Registered: 2017-01-16
Posts: 26

Re: Installation impossible FusionInventory sur GLPI 9.1

D'accord merci

Offline

#6 2017-01-27 17:33:49

ddurieux
Plugins Dev
From: Monsols, France
Registered: 2005-06-17
Posts: 7,520

Offline

#7 2017-02-02 12:44:25

david92
Guest
Registered: 2017-01-16
Posts: 26

Re: Installation impossible FusionInventory sur GLPI 9.1

J'ai pris le 9.1.1 merci ddurieux

Offline

#8 2017-02-03 16:27:41

garcia.tony
Guest
Registered: 2014-03-21
Posts: 4

Re: Installation impossible FusionInventory sur GLPI 9.1

Bonjour,

j'ai le même pb avec un GLPI installé sur un NAS Synology.
La difficulté est que mon NAS me propose pas de mettre à jour la version de GLPI.

Est ce que que je peux passer par une installation manuelle?

Merci

Offline

Board footer

Powered by FluxBB