You are not logged in.

Announcement

 Téléchargez la dernière version stable de GLPI      -     Et vous, que pouvez vous faire pour le projet GLPI ? :  Contribuer
 Download last stable version of GLPI                      -     What can you do for GLPI ? :  Contribute

#1 2017-08-01 09:36:29

alkashi
Guest
Registered: 2017-08-01
Posts: 1

php 5.4.0 required

Bonjour,
j'essaie d'installer glpi, mais après avoir téléchargé la version 9.1.6 lorsque je la lance dans le navigateur j'ai le message suivant : PHP 5.4.0 required. j'ai essayer plusieurs fois quelques trucs trouvé sur internet, mais à chaque fois ça n'a pas marché. je suis toujours bloqué par ce message donc impossible d'avancer.
Merci d'avance

Offline

Board footer

Powered by FluxBB