1

Topic: fusioninventory-for-glpi pour GLPI 0.90 ?

Bonjour,

J'ai mis à jour GLPI ce matin de la version 0.85.4 à la 0.90. Quand j'ai voulu réactiver le plugin fusionInventory il me dit ceci :

Votre version de GLPI n'est pas compatible, il faut la 0.85 , sauf que sur le catalogue des plugins de GLPI n'est pas à jour à priori.

Pour FusionInventory dernière version 0.85+1.3.  Lien http://plugins.glpi-project.org/#/plugi … ninventory

Le lien http://fusioninventory.org/documentatio … ation.html  FusionInventory avec la version compatible GLPi 0.90.

Cordialement.

2

Re: fusioninventory-for-glpi pour GLPI 0.90 ?

Tu peux trouver ici des informations utiles ;-)
https://github.com/fusioninventory/fusi … i/releases

CKR Solutions Open Source http://www.ckr-solutions.com

3 (edited by cremos 2015-10-26 11:02:25)

Re: fusioninventory-for-glpi pour GLPI 0.90 ?

Bonjour,

Oui, merci sur la consultation des plugins du catalogue de GLPI renvoi sur http://plugins.glpi-project.org/.
le lien vers le tracker de FusionInventory est l'ancien.

4

Re: fusioninventory-for-glpi pour GLPI 0.90 ?

https://github.com/fusioninventory/fusi … 1.0.tar.gz

CKR Solutions Open Source http://www.ckr-solutions.com